我想问一下您书中使用的fabric的java的jar包,有版本限制么,hyperleger1.0.0是否可以使用呢

请先 登录 后评论

1 个回答

冯翔 - 高级系统架构师

这个都是根据源代码编译的,您可以根据书中的步骤编译最新的代码即可!

请先 登录 后评论
  • 1 关注
  • 0 收藏,194 浏览
  • 韦冬冬 提出于 2018-06-13 10:37

相似问题