fabric-explorer环境配置过程中的问题

通过https://github.com/hyperledger/blockchain-explorer配置fabric-explorer,不太清楚问题具体出在那个步骤,把可能有问题的地方截了图,请各位大佬赐教~~ 

attachments-2018-04-3LZDGQmr5ad0d89536c83.png

attachments-2018-04-5I7MMiJ85ad0d89c8ceb8.png

attachments-2018-04-4MHpYZVG5ad0d8a4964b3.png

请先 登录 后评论
  • 1 关注
  • 0 收藏,324 浏览
  • 提出于 2018-04-14 00:19

相似问题