fabric-explorer,fabric1.0 alpha 版本可以用吗,在我们已经搭好的fabric开发环境的基础上怎么用?

fabric-explorer,fabric1.0 alpha 版本可以用吗,在我们已经搭好的fabric开发环境的基础上怎么用?

请先 登录 后评论

1 个回答

邱绍锡 - 区块链研究

建议运行在最新的1.0.0 正式版,alpha版本可能有一些bug

请先 登录 后评论